Aktuellt datum och tid: lör aug 18, 2018 18:09

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 3 inlägg ] 
Författare Meddelande
InläggPostat: sön aug 12, 2018 13:09 
Offline
Nybörjare

Blev medlem: sön mar 11, 2018 12:11
Inlägg: 8
Håller på med Epa-bygge. Köpt ovanstående på Loh elektronics. Vi får det inte till att funka. Bilen dog istället föt att strypa farten. Då ordnade vi ett uttag på generatorn. Det funkar bättre, men fortfarande så bryter den inte farten vid 30 km. Istället rycker det i den och växlar man upp till 3 går den fortare än 50 km. Induktgivaren ska tydligen ge 12 blink på varje däcksnurr. Vi kommer bara upp i tre. Här i ligger problemet. Någon som har någon idé om vad att göra mer?


Upp
 Profil  
Svara med citat  
InläggPostat: tor aug 16, 2018 16:15 
Offline
Forumräv
Användarvisningsbild

Blev medlem: mån sep 07, 2009 6:56
Inlägg: 747
Ort: alingsås
motor?
bil?


Upp
 Profil  
Svara med citat  
InläggPostat: fre aug 17, 2018 8:20 
Offline
Rutinerad

Blev medlem: tis apr 04, 2017 10:58
Inlägg: 486
Ort: Strängnäs
skogis skrev:
motor?
bil?

Suzuki Vitara.

_________________
Rubicon :smoke:


Upp
 Profil  
Svara med citat  
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 3 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2011